module_deps.js is not compatible with older JS implementations

Description

None

Environment

None

Status

Assignee

David Nolen

Reporter

António Monteiro

Labels

Approval

Accepted

Patch

Code

Fix versions

Affects versions

1.9.854

Priority

Minor
Configure